<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar-SA">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر &#187; صحيفة الإخبارية الإلكترونية</title>
<link rel="pingback" href="http://k1b1.com/xmlrpc.php" /> 
<meta property="og:image" content="http://k1b1.com/wp-content/uploads/2017/05/169.jpg" /><meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://k1b1.com/4841741.html" />
<meta name="twitter:title" value="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" />
<meta name="twitter:description" value="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" />
<meta name="twitter:image" value="http://k1b1.com/wp-content/uploads/2017/05/169.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الإخبارية الإلكترونية &raquo; مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر خلاصة التعليقات" href="http://k1b1.com/4841741.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/k1b1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://k1b1.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://k1b1.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tarana-stylesheet-css'  href='http://k1b1.com/wp-content/themes/taranapress/style.css?ver=4.3.12' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-print-css'  href='http://k1b1.com/wp-content/themes/taranapress/style-print.css?ver=4.3.12' type='text/css' media='print' />
<link rel='stylesheet' id='like-dislike-css'  href='http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://k1b1.com/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranapress/js/jquery.tools.min.js?ver=4.3.12'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranapress/js/jquery.infinitescroll.min.js?ver=4.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var taranaJS = {"templateUrl":"http:\/\/k1b1.com\/wp-content\/themes\/taranapress","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"left-menu","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"16","isPageNavi":"1","infScrollMsgText":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollMsgTextPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollFinishedText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u062d\u062a\u0648\u064a\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsMsgPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsFinishedMsg":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranapress/js/tarana.js?ver=4.3.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://k1b1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://k1b1.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إعادة محاكمة رجل أعمال شهير أقام حفلا مختلطا داخل منتجع في جدة.. والانتربول يبحث عن نجله' href='http://k1b1.com/4841731.html' />
<link rel='next' title='بالأرقام: مجلس تصفية تركة الشيخ صالح الراجحي يُنهي المزاد الأول على 4 عقارات.. وهذا إجمالي العائد!' href='http://k1b1.com/4841744.html' />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.3.12" />
<link rel='canonical' href='http://k1b1.com/4841741.html' />
<link rel='shortlink' href='http://k1b1.com/?p=4841741' />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://k1b1.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('http://k1b1.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css">
.widget-trn-tabs .trn-tabs li a.active {background-color: bg_widget_tab_active}.widget-trn-tabs .trn-tabs li a.active {color: bg_widget_tab_active_item}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#HEADER_TEXTCOLOR}#nav li ul{width:200px} #nav li ul ul{margin-right:200px; margin-left: 0}@media (min-width:1200px){#header-menu ul li a, #secondary-menu ul li a, #menu-top-menu ul li a{width:180px}}.featured_slider #slider_root{height:400px}#content .featured_slider, .container #content .slider_post {width:940px}#header{min-height:HEADER_IMAGE_HEIGHTpx}#header_img_link{width:HEADER_IMAGE_WIDTHpx; height:HEADER_IMAGE_HEIGHTpx}#content a, #content .post-title a{text-decoration: link_decoration_normal !important}#content a:hover, #content .post-title a:hover{text-decoration: link_decoration_hover !important}
</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://k1b1.com/wp-content/themes/taranapress/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <link href="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/css/slider-pro.min.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/css/owl.carousel.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style_rtl.css" rel="stylesheet"><link rel="icon" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-32x32.png" sizes="32x32" />
<link rel="icon" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-180x180.png">
<meta name="msapplication-TileImage" content="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-270x270.png">
    
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/fonts.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/custom/css/awesome/font-awesome.min.css" type="text/css" media="screen" />
<!-- Latest compiled and minified CSS -->

<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/custom/css/bootstrap/animate.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/custom/css/bootstrap/blueimp-gallery.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap-image-gallery.min.css" type="text/css" media="screen" />

<!-- jQuery library -->
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/custom/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/custom/js/resize/textsizer.js" defer></script>
<!-- Latest compiled JavaScript -->
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/custom/js/bootstrap/jquery.blueimp-gallery.min.js" defer></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap-image-gallery.min.js" defer></script>
<style type="text/css" media="screen">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</style>


<script>

( function( $ ) {
$( document ).ready(function() {
$('.menu-right-menu-container > ul > li > a').click(function() {
  $('.menu-right-menu-container li').removeClass('active');
  $(this).closest('li').addClass('active');	
  var checkElement = $(this).next();
  if((checkElement.is('ul')) && (checkElement.is(':visible'))) {
    $(this).closest('li').removeClass('active');
    checkElement.slideUp('normal');
  }
  if((checkElement.is('ul')) && (!checkElement.is(':visible'))) {
    $('.menu-right-menu-container ul ul:visible').slideUp('normal');
    checkElement.slideDown('normal');
  }
  if($(this).closest('li').find('ul').children().length == 0) {
    return true;
  } else {
    return false;	
  }		
});
});
} )( jQuery );






// dropdown menu on click
(function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);




$(document).ready(function(){
    $('[data-toggle="popover"]').popover(); 
});



$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip();   
});

    
    
$(document).ready(function() {
    $('#list').click(function(event){event.preventDefault();$('#products .item').addClass('list-group-item animated bounceIn');});
    $('#grid').click(function(event){event.preventDefault();$('#products .item').removeClass('list-group-item animated bounceIn');$('#products .item').addClass('grid-group-item animated zoomInDown');});
    
     $('#grid').click(function(event){event.preventDefault();$('#products .entry').css('height','');});
    $('#list').click(function(event){event.preventDefault();$('#products .entry').css('height','auto');});
});
    




$( window ).load(function() {
$('#twitter-widget-0').contents().find("head")
.append($("<style type='text/css'>  .EmbeddedTweet { max-width:100% !important; border: 0px !important;}  .Tweet-text { font-weight: bold;color:#666; }</style>"));
});
    

$('.adv_side_right').affix({
      offset: {
        top: $('.container').height()
      }
});
    
    
</script>

</head>
<body class="rtl single single-post postid-4841741 single-format-standard full-width-slider three_col_left three-columns">
<div class="bg-gradient">

<!-- container-fluid -->
<div class="container ">



    
    
 

<!-- TOP MENU START -->	
<nav id="top-bar" class="navbar navbar-default">

<div class="header_profiles">
<!-- Profiles START -->
<div id="profiles">
            <a href="http://k1b1.com/feed" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranapress/images/social/rss.png" alt="RSS" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" />
            </a>
    	</div><!-- Profiles END -->
</div><!-- End header_profiles -->

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>
</div>

<div class="collapse navbar-collapse" id="top-menu">

<ul class="nav navbar-nav small_font nopad navbar-left">      		
<li class="dropdown">
			
<a class="dropdown-toggle" data-toggle="dropdown" href="#"><span class="glyphicon glyphicon-user"></span> الدخول | التسجيل <span class="caret"></span></a>  
<ul class="dropdown-menu small_font">

</ul>
         
</li>
</ul>
			
			
<div class="vert-offset-top-05 pull-left visible-sm">
<!-- Trigger the modal with a button -->
<button type="button" class="btn btn-default" data-toggle="modal" data-target="#mysearch"><span class="glyphicon glyphicon-search"></span></button>

<!-- Modal -->
<div id="mysearch" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">بحث</h4>
</div>
<div class="modal-body">
<form class="navbar-form" method="get" action="http://k1b1.com">
    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>

</div>
</div>

</div>


</div><!-- End collapse -->


</nav>
<!-- TOP MENU END -->	

  
<!-- Modal -->
 
<div id="signup" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalSignup">تسجيل جديد</h4>
</div>
<div class="modal-body">
<p>عفواً ، التسجيل مغلق الآن يرجى المحاولة في وقت لآحق .</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="login" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLogin">دخول الأعضاء</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_login"></div> <!-- To hold validation results -->
<form id="wp_login_form" action="/" method="post">
<input type="hidden" name="action" value="tg_login" />
<div class="form-group">
<p>اسم المستخدم</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-user"></i>
<input type="text" name="username" class="form-control" value="" />
</div>
</div>

<div class="form-group">
<p>كلمة المرور</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-lock"></i>
<input type="password" name="password" class="form-control" value="" />
</div>
</div>

<div class="checkbox">
<input name="rememberme" type="checkbox" value="forever" /> <label>تذكرني</label>
</div>
<div class="form-group">
<input class="btn btn-primary" type="submit" id="submitbtn_login" name="submit" value="دخول" />
</div>
</form>
<script type="text/javascript">
$("#submitbtn_login").click(function() {
$('#result_login').html('<img src="http://k1b1.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
var input_data = $('#wp_login_form').serialize();
$.ajax({
type: "POST",
data: input_data,
success: function(msg){
$('.loader').remove();
//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
//var filterd_msg = $(msg).find(".alert").parent().html();
$("#result_login").html(msg);
}
});
return false;
});
</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="passwordreset" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLostpw">فقدت كلمة المرور</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_resetpass"></div> <!-- To hold validation results -->
                       <form class="user_form" id="wp_pass_reset" action="/" method="post">
<div class="alert alert-info">الرجاء إدخال اسم المستخدم أو عنوان البريد الإلكتروني. سيتم إرسال رابط إلى بريدك الإلكتروني تستطيع من خلاله إنشاء كلمة مرور جديدة.</div>

            <div class="form-group">
                        <input type="text" class="form-control" name="user_input" value="" />
             </div>
                   	<input type="hidden" name="action" value="tg_pwd_reset" />
                        <input type="hidden" name="tg_pwd_nonce" value="1d94731a02" />

            
                        <input type="submit" id="submitbtn" class="btn btn-primary" name="submit" value="احصل على كلمة مرور جديدة" />
                        </form>
        <script type="text/javascript">
        $("#wp_pass_reset").submit(function() {
            $('#result_resetpass').html('<img src="http://k1b1.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
                var input_data = $('#wp_pass_reset').serialize();
                $.ajax({
                        type: "POST",
                        data: input_data,
                        success: function(msg){
                                $('.loading').remove();
                                //$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
                            var filterd_msg = $(msg).find(".alert").parent().html();
                                $("#result_resetpass").html(filterd_msg);
                                if($(msg).find(".alert-success").html()){
                                        $("#wp_pass_reset").fadeOut();
                                }
                        }
                });
                return false;

        });
	</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>
 
    

	
	


<!-- Header START -->
	
<div id="header" style="background-image: url('http://k1b1.com/wp-content/uploads/2017/05/169-600x170.jpg');background-repeat: no-repeat;background-position: center; ">


<div class="header_logo col-xs-12 col-sm-4 col-md-4 col-lg-4 pull-right text-xs-center text-sm-center text-md-center text-lg-center">



<h2 class="header_title"><a href="http://k1b1.com" title="عودة للصفحة الرئيسية">صحيفة الإخبارية الإلكترونية</a></h2 class="header_title">
<h5 class="header_desc"></h5 class="header_desc">

</div>

<div class="header_date xsmall_font col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><span class="glyphicon glyphicon-calendar"></span>&nbsp;<script>var fixd;function isGregLeapYear(year){return year%4 == 0 && year%100 != 0 || year%400 == 0;}function gregToFixed(year, month, day){var a = Math.floor((year - 1) / 4);var b = Math.floor((year - 1) / 100);var c = Math.floor((year - 1) / 400);var d = Math.floor((367 * month - 362) / 12);if (month <= 2)e = 0;else if (month > 2 && isGregLeapYear(year))e = -1;else e = -2;return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;}function Hijri(year, month, day){this.year = year;this.month = month;this.day = day;this.toFixed = hijriToFixed;this.toString = hijriToString;}function hijriToFixed(){return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;}function hijriToString(){var months = new Array("محرم","صفر","ربيع أول","ربيع ثاني","جماد أول","جماد ثاني","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");return this.day + " " + months[this.month - 1]+ " " + this.year;}function fixedToHijri(f){var i=new Hijri(1100, 1, 1);i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);var i2=new Hijri(i.year, 1, 1);var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;i.month = Math.min(m, 12);i2.year = i.year;i2.month = i.month;i2.day = 1;i.day = f - i2.toFixed() + 2;return i;}var tod=new Date();var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");var monthname=new Array("يناير","فبراير","مارس","أبريل","مايو","جون","جول","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");var y = tod.getFullYear();var m = tod.getMonth();var d = tod.getDate();var dow = tod.getDay();m++;fixd=gregToFixed(y, m, d);var h=new Hijri(1421, 11, 28);h = fixedToHijri(fixd);</script>    <script>document.write( weekday[dow] + " , " + h.toString() + " هـ ,  ");</script><script>document.write(" " + d + " " + monthname[m-1] + " " + y + " م  ");</script> &nbsp;&nbsp;| &nbsp;<span title="آخر تحديث" class="glyphicon glyphicon-refresh"></span>  مايو 7, 2017 , 9:00 ص </div>	

<div class="header_banner col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_2">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href="http://tarana.sa/"><img src="http://taranapress.com/vthree/defaultone/wp-content/uploads/2016/08/728-90.jpg" alt="ترانا بريس" title="ترانا بريس" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_2 .img_thumb_banner {
        width: 728px;
        height: 90px;
        max-width:100%;
      }
      }
    </style>
  
</div><div class="clearfix"></div>


</div>
<!-- Header END -->

<!-- Header MENU START -->
<!-- Header MENU END -->		
		
		
		
		
<!-- Secondary MENU START -->				
<!-- Secondary MENU END -->	
</div>


<!-- START container AND id content -->
<div class="container ">
<div id="content" class="clearfix">



    
    
    

<div class="header-widget col-lg-12">

<div id="tra_widget" class="tra_widget tra_widget_ticker tra_ticker_post23">

 <div class="blank_widget clearfix">    
    
  <div class="ticker_widget clearfix  tra_ticker_view1">

    <ul class="newsticker nopad">
      </div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
      var nt_view1 = $('.tra_ticker_post23 .newsticker').newsTicker({
          row_height: 60,
          max_rows: 1,          speed: 300,
          duration: 6000,
          prevButton: $('.tra_ticker_prevpost23'),
          nextButton: $('.tra_ticker_nextpost23'),
          hasMoved: function() {
              $('.tra_ticker_post23 .tra_ticker_view1-infos-containerpost23').fadeOut(200, function(){
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-hour').text($('.tra_ticker_post23 .tra_ticker_view1 li:first span').text());
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-text').text($('.tra_ticker_post23 .tra_ticker_view1 li:first').data('infos'));
                  $(this).fadeIn(400);
              });
          },
          pause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-play').addClass('fa-pause');
          },
          unpause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-pause').addClass('fa-play');
          }
      });
            
      $('.tra_ticker_post23 .tra_ticker_view1-infos').hover(function() {
          nt_view1('pause');
      }, function() {
          nt_view1('unpause');
      });

	});
</script>
  







<div id="tra_widget" class="tra_widget tra_widget_layout4 tra_layout4_post18">

 <div class="blank_widget clearfix">  

      
	<div class="img-thumbnail vert-offset-bottom-1  tracol-xs-1 tracol-sm-1 tracol-md-1">

        <div class="post_title" style="background-color:">

        <h4></h6>
		<h3 class="media-heading"><a href="http://k1b1.com/4841794.html">مصدر برئاسة الحرمين يكشف حقيقة وفاة الشيخ الحذيفي</a></h5>
        </div>
        
           
        
				<div class="statistics xsmall_font tratext-right">
            
                                    		</div>
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="img-thumbnail vert-offset-bottom-1  tracol-xs-1 tracol-sm-1 tracol-md-1">

        <div class="post_title" style="background-color:">

        <h4></h6>
		<h3 class="media-heading"><a href="http://k1b1.com/4841760.html">921 متهماً بالانضمام لداعش في قبضة الأجهزة الأمنية</a></h5>
        </div>
        
           
        
				<div class="statistics xsmall_font tratext-right">
            
                                    		</div>
	</div>
	
			<div class="clearfix"></div>
	
</div></div>

    

</div>

    
    
    
    
    



<div id="sliders" >

<aside id="aside1" class="sidebar widgetarea col-lg-3 minimize-on-small pull-left" style="width:25%" >
<div id="sidebar1" class="sidebar widgetarea">

<div id="tra_widget" class="tra_widget tra_widget_layout3 tra_layout3_post35">

  <div id="tra_news-35" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-random small_font"></i> الأخبار الرئيسية </h4></div><div class="panel-body">  

</div></div></div>


      <style type="text/css" media="screen">
      .tra_layout3_post35 .img_thumb_small {
        width: 100%;
        height: 180px;
        max-width:100%;
      }
    </style>
  






<div id="tra_widget" class="tra_widget tra_widget_layout1 tra_layout1_post34">


 <div id="tra_news-34" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-fire small_font"></i> جديد الأخبار </h4></div><div class="panel-body">  

</div></div></div>


      <style type="text/css" media="screen">
      .tra_layout1_post34 .img_thumb_small {
        width: 60px;
        height: 60px;
        max-width:100%;
      }
    </style>
  












	</div><!-- #sidebar1 -->
</aside>




<div id="content-main" class="sidebar widgetarea col-lg-6" style="width:75%;align:center;text-align:right;display:inline-block">
<div id="infinix">
<div class="breadcrumb breadcrumb-navxt"><!-- Breadcrumb NavXT 5.3.0 -->
<span typeof="v:Breadcrumb"><span property="v:title">مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر</span></span></div> 
<div id="post-4841741" class="clearfix post post-4841741 type-post status-publish format-standard hentry category-11 nodate">
	
<div class="entry vert-offset-bottom-1 clearfix">
    	

    
		
<h4 class="secondary_title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-05"></h1>
					
<h3 class="post-title entry-title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-2">
  
مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر </h3>
        

<div class="vert-offset-bottom-1">
<img width="600" height="400" src="http://k1b1.com/wp-content/uploads/2017/05/169.jpg" class="img-responsive wp-post-image" alt="1" /></div>


<div id="controls_fsize" class="btn-group vert-offset-bottom-05">
<a id="small" href="javascript:ts('post-content',2)" class="btn btn-default btn-xs fontSizePlus">+</a>
<a id="reset" href="javascript:ts('post-content',0)" class="btn btn-default btn-xs fontSizeReset">=</a>
<a id="large" href="javascript:ts('post-content',-1)" class="btn btn-default btn-xs fontSizeMinus">-</a>
</div>

    

<div id="post-content" class="vert-offset-bottom-1 vert-offset-top-1 entry-content clearfix">

<span class="text-danger"></span> 
<p>أكد سفراء دول مجلس التعاون لدول الخليج العربية في القاهرة، أن ما تردد في رسائل على بعض مواقع التواصل الاجتماعي “الواتس آب” خلال الأيام القليلة الماضية، من تحريض للمواطنين الخليجيين على عدم السفر إلى جمهورية مصر العربية، والزعم بتعرضهم لتلفيق قضايا مخدرات في المطارات المصرية إذا رفضوا دفع رشوة لضباط الجوازات، هو كذب وافتراء ولا أساس له من الصحة، وبعيد كل البعد عن أواصر العلاقات “الخليجية-المصرية” التي ترسخت عبر عقود طويلة من التعاون والثقة المتبادلة والعمل من أجل مصلحة المنطقة العربية.<br />
وأعرب السفراء عن استغرابهم الشديد من تداول هذه الادعاءات المُغرضة، ويهيبون بكافة المواطنين الخليجيين عدم تصديق هذه الادعاءات والأكاذيب، التي تهدف إلى منعهم من القدوم لجمهورية مصر العربية وإثارة البَلبَلة ونشر الفتنة..بحسب مزمز</p>
			
			
</div>	
    
    


    
    

</div> 
    
 
    


<div class="panel panel-default">
<div class="panel-body small_font">



    
<span class="pull-left small_font" style="margin:0 8px;">	

 

<a href="javascript:print();" title="طباعة خبر"><span class="glyphicon glyphicon-print icon-info"> </span></a>



    </span>
    
    

<p class="qr-code clearfix post-avatar-wrap pull-right">
<img src="http://api.qrserver.com/v1/create-qr-code/?size=500x500&amp;data=http://k1b1.com/4841741.html" alt="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" title="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" width="50px" height="50px"/>
</p>


    





<div class="post-date-inline updated">
<span class="glyphicon glyphicon-time icon-info"></span> 
<span class="value-title" title="2017-05-07T09:00"></span>
<a href="#" data-toggle="tooltip" data-placement="top" title="2017-05-07T09:00:15+00:00"><span class="icon-muted">07/05/2017</span></a>
</div>





<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-bookmark icon-success"></span> 
<a href="http://k1b1.com/category/اخباردولية" rel="category tag">اخبار دولية</a></div>


    
    
    
    
<div class="statistics nopad small_font pull-left"> 
<span class="glyphicon glyphicon-comment icon-info"></span> 
0	

	

<span class="glyphicon glyphicon-eye-open views_color_one"></span> 5</div>
 
</div>


<div class="panel-footer clearfix">
<script type="text/javascript">
if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://k1b1.com/wp-content/themes/taranapress/custom/js/whatsapp/whatsapp-button.js";h.appendChild(s);}
</script>

<div class="pull-right" style="margin-left:2px;">
<a href="whatsapp://send" data-text="صحيفة الإخبارية الإلكترونية | مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر |" data-href="http://k1b1.com/4841741.html" class="wa_btn wa_btn_s" style="display:none;"></a>
</div>

<div class="pull-right"></div><div class="likedislike"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'4841741','dislike')" ><img src="http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'4841741','like')" ><img src="http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span></div>
</div>
</div>



<p class="printonly"><span class="printonly url"><strong>وصلة دائمة لهذا المحتوى :  </strong><span>http://k1b1.com/4841741.html</span></span></p>
</div> 
 

<div class="interior_banner"><div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_3">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href="http://tarana.sa/"><img src="http://taranapress.com/vthree/defaultone/wp-content/uploads/2016/08/728-90.jpg" alt="ترانا بريس" title="ترانا بريس"  /></a>
    

</div>



</div></div>


  
</div>  


<div class="sidebar postnav_contents">
<div class="panel panel-default clearfix">
<div class="panel-heading clearfix">
<h5 class="nomarg"><span class="previous-title pull-left">المحتوى السابق <span class="glyphicon glyphicon-chevron-left text-muted small_font"> </span> </span><span class="next-post-title pull-right"><span class="glyphicon glyphicon-chevron-right text-muted small_font"> </span> المحتوى التالي</span></h5></div>

<div class="list-group">

<a class="previous-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://k1b1.com/4841731.html">
<div class="clearfix excerpt-thumb"> 
<div class="format-excerpt-iconthumb">
<img src="http://k1b1.com/wp-content/uploads/2017/05/167-250x250.jpg" class="img-responsive img-thumbnail" alt="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" title="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" />
</div>
 
<h5>إعادة محاكمة رجل أعمال شهير أقام حفلا مختلطا داخل منتجع في جدة.. والانتربول يبحث عن نجله</h5>
</div> 
</a>
<a class="next-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://k1b1.com/4841744.html">
<div class="clearfix excerpt-thumb">      
<div class="format-excerpt-iconthumb">
<img src="http://k1b1.com/wp-content/uploads/2017/05/170-250x174.jpg" class="img-responsive img-thumbnail" alt="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" title="مجلس التعاون يعلق على رسائل “واتس آب” متداولة تحذر الخليجيين من السفر لمصر" />
</div>

	
 <h5>بالأرقام: مجلس تصفية تركة الشيخ صالح الراجحي يُنهي المزاد الأول على 4 عقارات.. وهذا إجمالي العائد!</h5>
</div> 
</a>  
	



</div></div></div>

<div class="sidebar">
<div class="panel panel-default clearfix">
<div class="panel-heading">
<h4 class="nomarg"><span class="glyphicon glyphicon-share-alt text-muted small_font"> </span> للمشاركة والمتابعة</h4></div>
<div class="panel-body text-lg-center text-md-center text-sm-center text-xs-center">
            <a href="http://k1b1.com/feed" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranapress/images/social/rss.png" alt="RSS" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" />
            </a>
    	</div>
</div>
</div>
	
	

 
<ul class="nav nav-tabs vert-offset-top-2">
<li class="active pull-right"><a data-toggle="tab" href="#wpcomments" title="التعليقات">التعليقات</a></li>
  
<li class="pull-right"><a data-toggle="tab" href="#fbcomments">تعليقات الفيس بوك</a></li>
</ul>
 
<div class="tab-content vert-offset-top-2"> 
<div id="wpcomments" class="tab-pane fade in active">
	<div id="comment-form-wrap" class="clearfix">
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4841741.html#respond" style="display:none;">إلغاء الرد</a></small></h3>
									<form action="http://k1b1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p>							<div class="form-group comment-form-author"><label for="author">الاسم <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-user"></i><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-envelope"></i><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
												<div class="form-group comment-form-comment">
            <label for="comment">التعليق</label> 
            <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="اضف تعليق" /> <input type='hidden' name='comment_post_ID' value='4841741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="clear"></div>					</form>
							</div><!-- #respond -->
			        
	</div>
    
    
    
    
    
</div>        
    
    
<div id="fbcomments" class="tab-pane fade"> 
 
<div class="vert-offset-bottom-1 vert-offset-top-1">
    
    
    
<div class="fb-comments" data-href="http://k1b1.com/4841741.html" data-numposts="5"></div>
</div>
 
  
</div> 
</div> 



</div><!-- End infinix -->
</div><!-- End Content-main -->
</div><!-- End sliders -->

</div><!-- End content -->
</div><!-- End container -->

<script>
$(document).ready(function(){
$('body').append('<div id="toTop" class="btn btn-default"><span class="glyphicon glyphicon-chevron-up"></span></div>');
$(window).scroll(function () {
if ($(this).scrollTop() != 0) {
$('#toTop').fadeIn();
} else {
$('#toTop').fadeOut();
}
}); 
$('#toTop').click(function(){
$("html, body").animate({ scrollTop: 0 }, 600);
return false;
});
});
</script>

<!-- Start container OR container-fluid footer-->
<div class="container ">


<div class="footer_heading"></div>

<div id="footer">



<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 text-xs-center text-sm-center text-md-center text-lg-center"> 

<p class="footer_social_profiles">            <a href="http://k1b1.com/feed" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranapress/images/social/rss.png" alt="RSS" title="Subscribe to صحيفة الإخبارية الإلكترونية&#039;s RSS feed" />
            </a>
    	</p>


<!-- START copyright -->
<div class="copyright small_font">
<p dir="ltr">Copyright &copy; 2017 k1b1.com All Rights Reserved.</p>
</div>
<!-- END copyright -->

</div>


<!-- end #footer container -->
</div>
<!-- end #footer -->

<div id="copyright_wrap">

<div class="small_font vert-offset-top-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START developer -->	
<!-- copyright nerver removed to keep your website working -->   
<div class="wp_copyright text-lg-left text-md-left text-sm-left text-xs-center"> </div>
<!-- copyright nerver removed to keep your website working -->   
<!-- END developer -->
</div>


<div class="small_font col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START tarana logo -->
<div class="tarana_copyright text-lg-right text-md-right text-sm-right text-xs-center">برمجة وتصميم <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس">ترانا لتقنية المعلومات</a> | <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس"> <img src="http://k1b1.com/wp-content/themes/taranapress/images/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس"></a></div>
<!-- END tarana logo -->  
</div>


</div>


  

</div><!-- container OR container-fluid -->
</div><!-- .bg-gradient -->
    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/js/jquery.sliderPro.min.js"></script><script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/js/jquery.newsTicker.min.js"></script><script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranapress/widgets/assets/js/owl.carousel.min.js"></script><script type='text/javascript' src='http://k1b1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/k1b1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://k1b1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/comment-reply.min.js?ver=4.3.12'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranapress/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript' src="http://k1b1.com/wp-content/themes/taranapress/js/plugins.js"></script>

<!-- START Effects settings -->
<!-- END Effects settings -->


<script type="text/javascript">
  jQuery(document).ready(function() {
    jQuery('#aside1').theiaStickySidebar({
        containerSelector: "#sliders"
    });
  });
</script>
</body>
</html>
