<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar-SA" prefix="og: http://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="KbYMHokil_qL6OmRI3Ojg0KYKPub_htpnzp_rhE4r5Y" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد - صحيفة الإخبارية الإلكترونية</title>
<link rel="pingback" href="http://k1b1.com/xmlrpc.php" /> 

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://k1b1.com/4839809.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد - صحيفة الإخبارية الإلكترونية" />
<meta property="og:description" content="اعتذر المواطن عبدالمنعم (بوأنس)، لجيرانه لقيامه ببناء منزله الجديد، ووضع لوحة أمام المنزل كُتب عليها: “جيراني الأعزاء أعتذر لإزعاجكم ـ أخوكم عبد المنعم الأستاذ (بوأنس)”. ودشن مغردون على موقع التواصل الاجتماعي تويتر، هاشتاقاً حمل عنوان: “#شخصية_تتمنى_تواجدها_بزمننا”، وتداولوا صورة “مواطن” وهو يعتذر لجيرانه بسبب بناء منزله الجديد، وعلق أحد المغردين قائلاً: “لو كان أجنبي فعل ذلك &hellip; إقرأ المزيد &raquo;" />
<meta property="og:url" content="http://k1b1.com/4839809.html" />
<meta property="og:site_name" content="صحيفة الإخبارية الإلكترونية" />
<meta property="article:author" content="#" />
<meta property="article:section" content="المجتمع" />
<meta property="article:published_time" content="2017-03-28T14:02:21+03:00" />
<meta property="og:image" content="http://k1b1.com/wp-content/uploads/2017/03/1383.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="515" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="اعتذر المواطن عبدالمنعم (بوأنس)، لجيرانه لقيامه ببناء منزله الجديد، ووضع لوحة أمام المنزل كُتب عليها: “جيراني الأعزاء أعتذر لإزعاجكم ـ أخوكم عبد المنعم الأستاذ (بوأنس)”. ودشن مغردون على موقع التواصل الاجتماعي تويتر، هاشتاقاً حمل عنوان: “#شخصية_تتمنى_تواجدها_بزمننا”، وتداولوا صورة “مواطن” وهو يعتذر لجيرانه بسبب بناء منزله الجديد، وعلق أحد المغردين قائلاً: “لو كان أجنبي فعل ذلك &hellip; إقرأ المزيد &raquo;" />
<meta name="twitter:title" content="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد - صحيفة الإخبارية الإلكترونية" />
<meta name="twitter:image" content="http://k1b1.com/wp-content/uploads/2017/03/1383.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="صحيفة الإخبارية الإلكترونية &raquo; الخلاصة" href="http://k1b1.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الإخبارية الإلكترونية &raquo; خلاصة التعليقات" href="http://k1b1.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الإخبارية الإلكترونية &raquo; صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد خلاصة التعليقات" href="http://k1b1.com/4839809.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/k1b1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://k1b1.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://k1b1.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://k1b1.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tarana-stylesheet-css'  href='http://k1b1.com/wp-content/themes/taranadefaultvthree/style.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-stylesheet-rtl-css'  href='http://k1b1.com/wp-content/themes/taranadefaultvthree/rtl.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-print-css'  href='http://k1b1.com/wp-content/themes/taranadefaultvthree/style-print.css?ver=4.5.7' type='text/css' media='print' />
<link rel='stylesheet' id='like-dislike-css'  href='http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://k1b1.com/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranadefaultvthree/js/jquery.tools.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranadefaultvthree/js/jquery.infinitescroll.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var taranaJS = {"templateUrl":"http:\/\/k1b1.com\/wp-content\/themes\/taranadefaultvthree","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"right-menu","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"16","isPageNavi":"1","infScrollMsgText":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollMsgTextPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollFinishedText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u062d\u062a\u0648\u064a\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsMsgPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsFinishedMsg":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranadefaultvthree/js/tarana.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://k1b1.com/wp-content/themes/taranadefaultvthree/wp-advanced-search/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"http:\/\/k1b1.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://k1b1.com/wp-admin/admin-ajax.php?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://k1b1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://k1b1.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://k1b1.com/?p=4839809' />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://k1b1.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<style type="text/css">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</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://k1b1.com/wp-content/themes/taranadefaultvthree/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <link href="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/slider-pro.min.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/owl.carousel.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/widgets_style.css" rel="stylesheet"><link href="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/css/widgets_style_rtl.css" rel="stylesheet"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f2f2; }
</style>
<link rel="icon" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-32x32.png" sizes="32x32" />
<link rel="icon" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-180x180.png">
<meta name="msapplication-TileImage" content="http://k1b1.com/wp-content/uploads/2016/08/cropped-89996-270x270.png">
    
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/fonts.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/custom.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/awesome/font-awesome.min.css" type="text/css" media="screen" />

<!-- Latest compiled and minified CSS -->

<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/bootstrap.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/animate.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/blueimp-gallery.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/css/bootstrap/bootstrap-image-gallery.min.css" type="text/css" media="screen" />

<!-- jQuery library -->
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/resize/textsizer.js"></script>
<!-- Latest compiled JavaScript -->

<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/jquery.blueimp-gallery.min.js"></script>
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/bootstrap/bootstrap-image-gallery.min.js"></script>

<style type="text/css" media="screen">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</style>


<script>

( function( $ ) {
$( document ).ready(function() {
$('.menu-right-menu-container > ul > li > a').click(function() {
  $('.menu-right-menu-container li').removeClass('active');
  $(this).closest('li').addClass('active');	
  var checkElement = $(this).next();
  if((checkElement.is('ul')) && (checkElement.is(':visible'))) {
    $(this).closest('li').removeClass('active');
    checkElement.slideUp('normal');
  }
  if((checkElement.is('ul')) && (!checkElement.is(':visible'))) {
    $('.menu-right-menu-container ul ul:visible').slideUp('normal');
    checkElement.slideDown('normal');
  }
  if($(this).closest('li').find('ul').children().length == 0) {
    return true;
  } else {
    return false;	
  }		
});
});
} )( jQuery );






// dropdown menu on click
(function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);




$(document).ready(function(){
    $('[data-toggle="popover"]').popover(); 
});



$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip();   
});

    
    
$(document).ready(function() {
    $('#list').click(function(event){event.preventDefault();$('#products .item').addClass('list-group-item animated bounceIn');});
    $('#grid').click(function(event){event.preventDefault();$('#products .item').removeClass('list-group-item animated bounceIn');$('#products .item').addClass('grid-group-item animated zoomInDown');});
    
     $('#grid').click(function(event){event.preventDefault();$('#products .entry').css('height','');});
    $('#list').click(function(event){event.preventDefault();$('#products .entry').css('height','auto');});
});
    




$( window ).load(function() {
$('#twitter-widget-0').contents().find("head")
.append($("<style type='text/css'>  .EmbeddedTweet { max-width:100% !important; border: 0px !important;}  .Tweet-text { font-weight: bold;color:#666; }</style>"));
});
    

$('.adv_side_right').affix({
      offset: {
        top: $('.container').height()
      }
});
    
    
</script>


</head>
<body class="rtl single single-post postid-4839809 single-format-standard custom-background two_col_left two-columns">



<!-- container-fluid -->
<div class="container-fluid nopad">

    
    
 

    

<!-- TOP MENU START -->	
<nav id="top-bar" class="navbar navbar-default">
<div class="container">

<div class="header_profiles">
<!-- Profiles START -->
<div id="profiles">
            <a href="http://k1b1.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/al_ekhbariya" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/pages/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/194178607106" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.linkedin.com/" title="LinkedIn" id="social-id-6" class="mysocial social-linkedin" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/linkedin.png" alt="LinkedIn" title="LinkedIn" />
            </a>
    	</div>
<!-- Profiles END -->
</div>

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>
</div>

<div class="collapse navbar-collapse" id="top-menu">

<ul id="menu-top-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-4827255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827255"><a href="http://k1b1.com/%d8%ae%d8%b1%d9%8a%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9">خريطة الموقع</a></li>
<li id="menu-item-4827258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4827258"><a href="http://k1b1.com/%d8%a7%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1">اسرة التحرير</a></li>
</ul>



    

    
    
    
    
    

			
			
<div class="vert-offset-top-05 pull-left visible-sm">
<!-- Trigger the modal with a button -->
<button type="button" class="btn btn-default" data-toggle="modal" data-target="#mysearch"><span class="glyphicon glyphicon-search"></span></button>

<!-- Modal -->
<div id="mysearch" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">بحث</h4>
</div>
<div class="modal-body">
<p><form class="navbar-form" method="get" action="http://k1b1.com">

    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
    	
</form>
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>

</div>
</div>

</div>


</div>


</div></nav>
<!-- TOP MENU END -->	

  
<!-- Modal -->
 
<div id="signup" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">تسجيل جديد</h4>
</div>
<div class="modal-body">
<p>عفواً ، التسجيل مغلق الآن يرجى المحاولة في وقت لآحق .</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="login" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">دخول الأعضاء</h4>
</div>
<div class="modal-body">
<p><!-- <script src="http://code.jquery.com/jquery-1.4.4.js"></script> --> <!-- Release the comments if you are not using jQuery already in your theme -->
<div id="container">


<div id="result_login"></div> <!-- To hold validation results -->
<form id="wp_login_form" action="" method="post">
<input type="hidden" name="action" value="tg_login" />

<div class="form-group"> 
<p>اسم المستخدم</p> 
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-user"></i>
<input type="text" name="username" class="form-control" value="" />
</div>
</div>
    
<div class="form-group"> 
<p>كلمة المرور</p> 
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-lock"></i>
<input type="password" name="password" class="form-control" value="" /> 
</div>
</div>
    

<div class="checkbox">
<input name="rememberme" type="checkbox" value="forever" /> <label>تذكرني</label> 
</div>

<div class="form-group"> 
<input class="btn btn-primary" type="submit" id="submitbtn_login" name="submit" value="دخول" />
</div>
</form>

<script type="text/javascript">  						
$("#submitbtn_login").click(function() {

$('#result_login').html('<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/ajax-loader.gif" class="loader" />').fadeIn();
var input_data = $('#wp_login_form').serialize();
$.ajax({
type: "POST",
data: input_data,
success: function(msg){
$('.loader').remove();
//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
var filterd_msg = $(msg).find(".alert").parent().html();
$("#result_login").html(filterd_msg);
}
});
return false;

});
</script>


</div>

</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="passwordreset" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">فقدت كلمة المرور</h4>
</div>
<div class="modal-body">
<p><div role="main">

<div class="alert alert-info">الرجاء إدخال اسم المستخدم أو عنوان البريد الإلكتروني. سيتم إرسال رابط إلى بريدك الإلكتروني تستطيع من خلاله إنشاء كلمة مرور جديدة.</div>
			
    
            <div id="result_resetpass"></div> <!-- To hold validation results -->
			<form class="user_form" id="wp_pass_reset" action="" method="post">		
            
            <div class="form-group"> 
			<input type="text" class="form-control" name="user_input" value="" />
             </div>
			<input type="hidden" name="action" value="tg_pwd_reset" />
			<input type="hidden" name="tg_pwd_nonce" value="7933464e94" />
                
                            
			<input type="submit" id="submitbtn" class="btn btn-primary" name="submit" value="احصل على كلمة مرور جديدة" />					
			</form>
    
			
	<script type="text/javascript">  						
	$("#wp_pass_reset").submit(function() {			

	    $('#result_resetpass').html('<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/ajax-loader.gif" class="loader" />').fadeIn();
		var input_data = $('#wp_pass_reset').serialize();
		$.ajax({
			type: "POST",
			url:  "http://k1b1.com/4839809.html",
			data: input_data,
			success: function(msg){
				$('.loading').remove();
				//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
			    var filterd_msg = $(msg).find(".alert").parent().html();
				$("#result_resetpass").html(filterd_msg);
				if($(msg).find(".alert-success").html()){
					$("#wp_pass_reset").fadeOut();
				}
			}
		});
		return false;
		
	});
	</script>
			
    
</div><!-- content -->
</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>
 
    

	
	


<!-- Header START -->
	
<div id="header" >
<div class="container">

<div class="header_logo col-xs-12 col-sm-4 col-md-4 col-lg-4 pull-right text-xs-center text-sm-center text-md-center text-lg-center">

 
<div class='site-logo'>
<a href='http://k1b1.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='http://k1b1.com/wp-content/uploads/2016/08/89996.png' alt='صحيفة الإخبارية الإلكترونية'>
</a>
</div>

</div>

<div class="header_date xsmall_font col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><span class="glyphicon glyphicon-calendar"></span>&nbsp;<script language="Javascript">var fixd;function isGregLeapYear(year){return year%4 == 0 && year%100 != 0 || year%400 == 0;}function gregToFixed(year, month, day){var a = Math.floor((year - 1) / 4);var b = Math.floor((year - 1) / 100);var c = Math.floor((year - 1) / 400);var d = Math.floor((367 * month - 362) / 12);if (month <= 2)e = 0;else if (month > 2 && isGregLeapYear(year))e = -1;else e = -2;return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;}function Hijri(year, month, day){this.year = year;this.month = month;this.day = day;this.toFixed = hijriToFixed;this.toString = hijriToString;}function hijriToFixed(){return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;}function hijriToString(){var months = new Array("محرم","صفر","ربيع أول","ربيع ثاني","جماد أول","جماد ثاني","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");return this.day + " " + months[this.month - 1]+ " " + this.year;}function fixedToHijri(f){var i=new Hijri(1100, 1, 1);i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);var i2=new Hijri(i.year, 1, 1);var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;i.month = Math.min(m, 12);i2.year = i.year;i2.month = i.month;i2.day = 1;i.day = f - i2.toFixed() + 2;return i;}var tod=new Date();var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");var monthname=new Array("يناير","فبراير","مارس","أبريل","مايو","جون","جول","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");var y = tod.getFullYear();var m = tod.getMonth();var d = tod.getDate();var dow = tod.getDay();m++;fixd=gregToFixed(y, m, d);var h=new Hijri(1421, 11, 28);h = fixedToHijri(fixd);</script>    <script>document.write( weekday[dow] + " , " + h.toString() + " هـ ,  ");</script><script>document.write(" " + d + " " + monthname[m-1] + " " + y + " م  ");</script> &nbsp;&nbsp;| &nbsp;<span title="آخر تحديث" class="glyphicon glyphicon-refresh"></span>  مارس 28, 2017 , 14:02 م </div>	

<div class="header_banner col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left">

<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_10">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href="https://scth.gov.sa/Pages/default.aspx"><img src="http://k1b1.com/wp-content/uploads/2016/11/unnamed1.gif" alt="جمعية الخيرية لرعاية الايتام" title="جمعية الخيرية لرعاية الايتام"  /></a>
    

</div>



</div></div>


  
</div><div class="clearfix"></div>


</div></div>
<!-- Header END -->

<!-- Header MENU START -->
<nav id="header-menu-wrap" class="navbar navbar-inverse">

<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#HeaderMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

 
<div class="home-icon"><a class="navbar-brand" href="http://k1b1.com"><span class="glyphicon glyphicon-home"></span></a></div> 

</div>
<div class="collapse navbar-collapse" id="HeaderMenu">

      
<ul id="header-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-4827231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827231"><a href="http://k1b1.com/category/أخبار محلية">أخبار محلية</a></li>
<li id="menu-item-4827232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827232"><a href="http://k1b1.com/category/إسلاميات">إسلاميات</a></li>
<li id="menu-item-4827233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827233"><a href="http://k1b1.com/category/إقتصاد">إقتصاد</a></li>
<li id="menu-item-4827234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827234"><a href="http://k1b1.com/category/اتصالات وتقنية">اتصالات وتقنية</a></li>
<li id="menu-item-4827235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827235"><a href="http://k1b1.com/category/اخبار دولية">اخبار دولية</a></li>
<li id="menu-item-4827236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4827236"><a href="http://k1b1.com/category/المجتمع">المجتمع</a></li>
<li id="menu-item-4827237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827237"><a href="http://k1b1.com/category/حوادث وغرائب">حوادث وغرائب</a></li>
<li id="menu-item-4827238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827238"><a href="http://k1b1.com/category/رياضة">رياضة</a></li>
<li id="menu-item-4827239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827239"><a href="http://k1b1.com/category/صوت المواطن">صوت المواطن</a></li>
</ul>

            
<div class="col-sm-3 col-md-3 pull-left hidden-sm">
<form class="navbar-form" method="get" action="http://k1b1.com">

    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
    	
</form>
</div>
</div>

</div></nav>
<!-- Header MENU END -->		
		
		
		
		
<!-- Secondary MENU START -->				
<!-- Secondary MENU END -->	
</div>


<!-- START container AND id content -->
<div class="container ">
<div id="content" class="clearfix">




    



    
    
    

<div class="header-widget col-lg-12">

<div id="tra_widget" class="tra_widget tra_widget_ticker tra_ticker_post23">

 <div class="blank_widget clearfix">    
    
  <div class="ticker_widget clearfix  tra_ticker_view1">

    <ul class="newsticker nopad">
                          <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839780.html">الجوازات تكشف عن حالة تجيز إصدار جواز السفر دون تسديد المخالفات!</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839777.html">دخل الجامعة بالسعودية وهو في سن التاسعة وتزوج من المنطقة الشرقية.. قصة السفير الأفغاني لدى المملكة</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839768.html">الإحصاء: أكثر من 200 ألف فتاة تزوجن في سن الـ15 عاما.. ومكة تتصدر زواج الصغيرات</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839764.html">فيديو وصور: ‏تساقط كثيف لبرد بأحجام كبيرة على بعض مناطق شرق وجنوب ⁧‫الرياض‬⁩</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839761.html">المرور يكشف حقيقة وجود كاميرات رصد آلي لمخالفة حزام الأمان والجوال</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839758.html">صور: خادم الحرمين يغادر الرياض متوجهاً الى الأردن وينيب ولي العهد في إدارة شؤون الدولة</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839755.html">أمر ملكي: فرض ضريبة الدخل على الوعاء الضريبي</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839746.html">مدير الجوازات: إعفاء المبادرين بالمغادرة من غرامة الـ 100 ألف</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839736.html">قوات الصاعقة السعودية تنفذ عملية نوعية قرب العاصمة صنعاء.. هذه خسائر الانقلابيين</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">27/03/2017</span>                <a href="http://k1b1.com/4839724.html">استعداداً للحوار مع إيران.. اجتماع وزاري خليجي بالرياض لبحث اللقاء مع طهران</a>
            </li>
                                </ul>
          <div class="small-control tra-right">
        <i class="fa fa-arrow-right tra_ticker_prevpost23"></i>
        <i class="fa fa-arrow-left tra_ticker_nextpost23"></i>
      </div>
      </div> 
    
  </div>


 </div>




<script type="text/javascript">
	$( document ).ready(function( $ ) {
      var nt_view1 = $('.tra_ticker_post23 .newsticker').newsTicker({
          row_height: 60,
          max_rows: 1,          speed: 300,
          duration: 6000,
          prevButton: $('.tra_ticker_prevpost23'),
          nextButton: $('.tra_ticker_nextpost23'),
          hasMoved: function() {
              $('.tra_ticker_post23 .tra_ticker_view1-infos-containerpost23').fadeOut(200, function(){
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-hour').text($('.tra_ticker_post23 .tra_ticker_view1 li:first span').text());
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-text').text($('.tra_ticker_post23 .tra_ticker_view1 li:first').data('infos'));
                  $(this).fadeIn(400);
              });
          },
          pause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-play').addClass('fa-pause');
          },
          unpause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-pause').addClass('fa-play');
          }
      });
            
      $('.tra_ticker_post23 .tra_ticker_view1-infos').hover(function() {
          nt_view1('pause');
      }, function() {
          nt_view1('unpause');
      });

	});
</script>
  








<div id="tra_widget" class="tra_widget tra_widget_layout4 tra_layout4_post18">

 <div class="blank_widget clearfix">  

      
	<div class="img-thumbnail vert-offset-bottom-1  tracol-xs-1 tracol-sm-1 tracol-md-1">

        <div class="post_title" style="background-color:">

        <h4></h6>
		<h3 class="media-heading"><a href="http://k1b1.com/4839758.html">صور: خادم الحرمين يغادر الرياض متوجهاً الى الأردن وينيب ولي العهد في إدارة شؤون الدولة</a></h5>
        </div>
        
           
        
				<div class="statistics xsmall_font tratext-right">
            
                                    		</div>
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="img-thumbnail vert-offset-bottom-1  tracol-xs-1 tracol-sm-1 tracol-md-1">

        <div class="post_title" style="background-color:">

        <h4></h6>
		<h3 class="media-heading"><a href="http://k1b1.com/4839755.html">أمر ملكي: فرض ضريبة الدخل على الوعاء الضريبي</a></h5>
        </div>
        
           
        
				<div class="statistics xsmall_font tratext-right">
            
                                    		</div>
	</div>
	
			<div class="clearfix"></div>
	
</div></div>




    

</div>

    
    
    
    
    


    
    
    
    
    





<!-- #content-main -->
<div id="content-main" class="sidebar col-lg-9">
	
<div class="breadcrumb breadcrumb-navxt"><!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><span property="v:title">صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد</span></span></div>
<div class="widgetarea">
</div>


	



 
<div id="post-4839809" class="clearfix post post-4839809 type-post status-publish format-standard has-post-thumbnail hentry category-111 nodate">

	
<div class="entry vert-offset-bottom-1 clearfix">
    	

    
		
<h4 class="secondary_title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-05"></h1>
					
<h3 class="post-title entry-title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-2">
  
صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد </h3>
        

<div class="vert-offset-bottom-1">
<img width="620" height="515" src="http://k1b1.com/wp-content/uploads/2017/03/1383.jpg" class="img-responsive wp-post-image" alt="1" /></div>


<div id="controls_fsize" class="btn-group vert-offset-bottom-05">
<a id="small" href="javascript:ts('post-content',2)" class="btn btn-default btn-xs fontSizePlus">+</a>
<a id="reset" href="javascript:ts('post-content',0)" class="btn btn-default btn-xs fontSizeReset">=</a>
<a id="large" href="javascript:ts('post-content',-1)" class="btn btn-default btn-xs fontSizeMinus">-</a>
</div>

    

<div id="post-content" class="vert-offset-bottom-1 vert-offset-top-1 entry-content clearfix">

<span class="text-danger"></span> 
<p>اعتذر المواطن عبدالمنعم (بوأنس)، لجيرانه لقيامه ببناء منزله الجديد، ووضع لوحة أمام المنزل كُتب عليها: “جيراني الأعزاء أعتذر لإزعاجكم ـ أخوكم عبد المنعم الأستاذ (بوأنس)”.<br />
ودشن مغردون على موقع التواصل الاجتماعي تويتر، هاشتاقاً حمل عنوان: “#شخصية_تتمنى_تواجدها_بزمننا”، وتداولوا صورة “مواطن” وهو يعتذر لجيرانه بسبب بناء منزله الجديد، وعلق أحد المغردين قائلاً: “لو كان أجنبي فعل ذلك لنشروا صورته وكتبوا ما ندري من الكافر”.<br />
فيما قال صاحب حساب غموض بحر: “الحمد لله مازالت الدنيا بخير، وإلى الآن فيه بشر بهذه الدنيا عندهم إحساس وأخلاق”، في رده على بعض المتهكمين، وأشار آخرون إلى عظم حق الجار، ودعوا للرجل بالخير والعافية.</p>
			
			
</div>	
    
    


    
    

</div> 
    
 
    


<div class="panel panel-default">
<div class="panel-body small_font">



    
<span class="pull-left small_font" style="margin:0 8px;">	

 

<a href="javascript:print();" title="طباعة خبر"><span class="glyphicon glyphicon-print icon-info"> </span></a>



    </span>
    
    

<p class="qr-code clearfix post-avatar-wrap pull-right">
<img src="http://api.qrserver.com/v1/create-qr-code/?size=500x500&amp;data=http://k1b1.com/4839809.html" alt="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" title="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" width="50px" height="50px"/>
</p>


    





<div class="post-date-inline updated">
<span class="glyphicon glyphicon-time icon-info"></span> 
<span class="value-title" title="2017-03-28T14:02"></span>
<a href="#" data-toggle="tooltip" data-placement="top" title="2017-03-28T14:02:21+00:00"><span class="icon-muted">28/03/2017</span></a>
</div>





<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-bookmark icon-success"></span> 
<a href="http://k1b1.com/category/المجتمع" rel="category tag">المجتمع</a></div>


    
    
    
    
<div class="statistics nopad small_font pull-left"> 
	

</div>
 
</div>


<div class="panel-footer clearfix">
<script type="text/javascript">
if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://k1b1.com/wp-content/themes/taranadefaultvthree/custom/js/whatsapp/whatsapp-button.js";h.appendChild(s);}
</script>

<div class="pull-right" style="margin-left:2px;">
<a href="whatsapp://send" data-text="صحيفة الإخبارية الإلكترونية | صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد |" data-href="http://k1b1.com/4839809.html" class="wa_btn wa_btn_s" style="display:none;"></a>
</div>

<div class="pull-right"><div class="add-this-right"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57a57b2c281c463b"></script>


<div class="addthis_sharing_toolbox" data-url="http://k1b1.com/4839809.html" data-title="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد"></div></div></div><div class="likedislike"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'4839809','dislike')" ><img src="http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'4839809','like')" ><img src="http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span></div>
</div>
</div>



<p class="printonly"><span class="printonly url"><strong>وصلة دائمة لهذا المحتوى :  </strong><span>http://k1b1.com/4839809.html</span></span></p>
</div> 
 

<div class="interior_banner">

<div id="tra_widget" class="tra_widget tra_widget_banner tra_banner_11">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href="http://tarana.sa/"><img src="http://k1b1.com/wp-content/uploads/2015/11/728-90.jpg" alt="ترانا بريس" title="ترانا بريس"  /></a>
    

</div>



</div></div>


  
</div>  


<div class="sidebar postnav_contents">
<div class="panel panel-default clearfix">
<div class="panel-heading clearfix">
<h5 class="nomarg"><span class="previous-title pull-left">المحتوى السابق <span class="glyphicon glyphicon-chevron-left text-muted small_font"> </span> </span><span class="next-post-title pull-right"><span class="glyphicon glyphicon-chevron-right text-muted small_font"> </span> المحتوى التالي</span></h5></div>

<div class="list-group">

<a class="previous-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://k1b1.com/4839799.html">
<div class="clearfix excerpt-thumb"> 
<div class="format-excerpt-iconthumb">
<img src="http://k1b1.com/wp-content/uploads/2017/03/1380-250x250.jpg" class="img-responsive img-thumbnail" alt="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" title="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" />
</div>
 
<h5>بالصور: أكثر 10 تطبيقات تحميلاً على “أندرويد” خلال شهر</h5>
</div> 
</a>
<a class="next-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="http://k1b1.com/4839812.html">
<div class="clearfix excerpt-thumb">      
<div class="format-excerpt-iconthumb">
<img src="http://k1b1.com/wp-content/uploads/2017/03/1384-250x250.jpg" class="img-responsive img-thumbnail" alt="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" title="صورة: لم يستح من فعلها في العلن.. مواطن يعتذر لجيرانه لقيامه ببناء منزل جديد" />
</div>

	
 <h5>بالفيديو.. حارس أرجنتيني يصبح حديث العالم بعد تصديه لهذه الكرة!</h5>
</div> 
</a>  
	



</div></div></div>

<div class="sidebar">
<div class="panel panel-default clearfix">
<div class="panel-heading">
<h4 class="nomarg"><span class="glyphicon glyphicon-share-alt text-muted small_font"> </span> للمشاركة والمتابعة</h4></div>
<div class="panel-body text-lg-center text-md-center text-sm-center text-xs-center">
            <a href="http://k1b1.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/al_ekhbariya" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/pages/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/194178607106" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.linkedin.com/" title="LinkedIn" id="social-id-6" class="mysocial social-linkedin" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/linkedin.png" alt="LinkedIn" title="LinkedIn" />
            </a>
    	</div>
</div>
</div>
	
	









 


<div class="tab-content vert-offset-top-2"> 
<div id="wpcomments" class="tab-pane fade in active">











	<div id="comment-form-wrap" class="clearfix">
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4839809.html#respond" style="display:none;">إلغاء الرد</a></small></h3>
									<form action="http://k1b1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p>							<div class="form-group comment-form-author"><label for="author">الاسم <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-user"></i><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-envelope"></i><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
												<div class="form-group comment-form-comment">
            <label for="comment">التعليق</label> 
            <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="اضف تعليق" /> <input type='hidden' name='comment_post_ID' value='4839809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="clear"></div>					</form>
							</div><!-- #respond -->
			        
	</div>
    
    
    
    
    
</div>        
    
    

<div id="fbcomments" class="tab-pane fade"> 
 
  
</div> 

</div> 

            


</div><!-- #content-main -->





<div id="sidebar1" class="sidebar widgetarea col-lg-3">


<div id="tra_widget" class="tra_widget tra_widget_layout3 tra_layout3_post35">

  <div id="tra_news-35" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-random small_font"></i> الأخبار الرئيسية </h4></div><div class="panel-body">  

      
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
                                  </div>
        <a href="http://k1b1.com/4839772.html" title="بعد أنباء مقتلها.. موعد جديد لأخطر نساء التنظيم أروى البغدادي أمام المحكمة الجزائية!">
<img class="img_thumb_small" src="http://k1b1.com/wp-content/uploads/2017/03/سيدات-داعش3-250x250.jpg" alt="بعد أنباء مقتلها.. موعد جديد لأخطر نساء التنظيم أروى البغدادي أمام المحكمة الجزائية!" />
        </a>

                  <h5 class="post_title"><a href="http://k1b1.com/4839772.html">بعد أنباء مقتلها.. موعد جديد لأخطر نساء التنظيم أروى البغدادي أمام المحكمة الجزائية!</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
                                  </div>
        <a href="http://k1b1.com/4839764.html" title="فيديو وصور: ‏تساقط كثيف لبرد بأحجام كبيرة على بعض مناطق شرق وجنوب ⁧‫الرياض‬⁩">
<img class="img_thumb_small" src="http://k1b1.com/wp-content/uploads/2017/03/1372-250x250.jpg" alt="فيديو وصور: ‏تساقط كثيف لبرد بأحجام كبيرة على بعض مناطق شرق وجنوب ⁧‫الرياض‬⁩" />
        </a>

                  <h5 class="post_title"><a href="http://k1b1.com/4839764.html">فيديو وصور: ‏تساقط كثيف لبرد بأحجام كبيرة على بعض مناطق شرق وجنوب ⁧‫الرياض‬⁩</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
                                  </div>
        <a href="http://k1b1.com/4839750.html" title="أتهموه بالتحرش بالأطفال وحاولوا قتله 4 مرات.. بالفيديو: نورة وتركي حميدان التركي يكشفان تفاصيل مثيرة في قضية اعتقال والدهما بأمريكا!">
<img class="img_thumb_small" src="http://k1b1.com/wp-content/uploads/2017/03/1368-250x183.jpg" alt="أتهموه بالتحرش بالأطفال وحاولوا قتله 4 مرات.. بالفيديو: نورة وتركي حميدان التركي يكشفان تفاصيل مثيرة في قضية اعتقال والدهما بأمريكا!" />
        </a>

                  <h5 class="post_title"><a href="http://k1b1.com/4839750.html">أتهموه بالتحرش بالأطفال وحاولوا قتله 4 مرات.. بالفيديو: نورة وتركي حميدان التركي يكشفان تفاصيل مثيرة في قضية اعتقال والدهما بأمريكا!</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
                                  </div>
        <a href="http://k1b1.com/4839733.html" title="لماذا تتجرأ العصابات المسلحة على سيارات نقل الأموال بوضح النهار في قلب مدن المملكة؟">
<img class="img_thumb_small" src="http://k1b1.com/wp-content/uploads/2017/03/1363-250x250.jpg" alt="لماذا تتجرأ العصابات المسلحة على سيارات نقل الأموال بوضح النهار في قلب مدن المملكة؟" />
        </a>

                  <h5 class="post_title"><a href="http://k1b1.com/4839733.html">لماذا تتجرأ العصابات المسلحة على سيارات نقل الأموال بوضح النهار في قلب مدن المملكة؟</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
                                  </div>
        <a href="http://k1b1.com/4839711.html" title="هيئة السوق تغرم أميرين مبلغ 8.76 مليون ريال وتكشف عن أسمائهم بسبب تحقيق مكاسب غير مشروعة">
<img class="img_thumb_small" src="http://k1b1.com/wp-content/uploads/2017/03/1356-250x250.jpg" alt="هيئة السوق تغرم أميرين مبلغ 8.76 مليون ريال وتكشف عن أسمائهم بسبب تحقيق مكاسب غير مشروعة" />
        </a>

                  <h5 class="post_title"><a href="http://k1b1.com/4839711.html">هيئة السوق تغرم أميرين مبلغ 8.76 مليون ريال وتكشف عن أسمائهم بسبب تحقيق مكاسب غير مشروعة</a></h5>
              </div>
	</div>
	
</div></div></div>


      <style type="text/css" media="screen">
      .tra_layout3_post35 .img_thumb_small {
        width: 100%;
        height: 180px;
        max-width:100%;
      }
    </style>









<div id="tra_widget" class="tra_widget tra_widget_layout1 tra_layout1_post34">


 <div id="tra_news-34" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-fire small_font"></i> جديد الأخبار </h4></div><div class="panel-body">  

      
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
 
<img class="img_thumb_small img-thumbnail" src="http://k1b1.com/wp-content/uploads/2017/03/1386-250x250.jpg">
 
</div>
        
		<div class="media-body">
            <h6></h6>
			<h5 class="media-heading"><a href="http://k1b1.com/4839819.html">شاهد: في أحداث مؤسفة.. الاتفاق والطائي قلبوها مصارعة</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    				
															</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
 
<img class="img_thumb_small img-thumbnail" src="http://k1b1.com/wp-content/uploads/2017/03/1388-250x250.jpg">
 
</div>
        
		<div class="media-body">
            <h6></h6>
			<h5 class="media-heading"><a href="http://k1b1.com/4839825.html">ولي ولي العهد يتكفل بكامل مصاريف علاج الطفل جسار في ألمانيا</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    				
															</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
 
<img class="img_thumb_small img-thumbnail" src="http://k1b1.com/wp-content/uploads/2017/03/1387-250x250.jpg">
 
</div>
        
		<div class="media-body">
            <h6></h6>
			<h5 class="media-heading"><a href="http://k1b1.com/4839822.html">فيديو وصور: روسيا تعتقل بشكل عنيف مئات المتظاهرين .. وواشنطن تطالب موسكو بإطلاق سراحهم فوراً</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    				
															</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
 
<img class="img_thumb_small img-thumbnail" src="http://k1b1.com/wp-content/uploads/2017/03/1385-250x250.jpg">
 
</div>
        
		<div class="media-body">
            <h6></h6>
			<h5 class="media-heading"><a href="http://k1b1.com/4839816.html">أمريكي يوثق سنوات عيشه في السعودية قبل 4 عقود بصور رائعة</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    				
															</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
 
<img class="img_thumb_small img-thumbnail" src="http://k1b1.com/wp-content/uploads/2017/03/1384-250x250.jpg">
 
</div>
        
		<div class="media-body">
            <h6></h6>
			<h5 class="media-heading"><a href="http://k1b1.com/4839812.html">بالفيديو.. حارس أرجنتيني يصبح حديث العالم بعد تصديه لهذه الكرة!</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    				
															</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	
</div></div></div>


      <style type="text/css" media="screen">
      .tra_layout1_post34 .img_thumb_small {
        width: 60px;
        height: 60px;
        max-width:100%;
      }
    </style>
  






</div><!-- #sidebar1 -->









</div><!-- End id content header -->
</div><!-- End container header -->


<script>
$(document).ready(function(){
$('body').append('<div id="toTop" class="btn btn-default"><span class="glyphicon glyphicon-chevron-up"></span></div>');
$(window).scroll(function () {
if ($(this).scrollTop() != 0) {
$('#toTop').fadeIn();
} else {
$('#toTop').fadeOut();
}
}); 
$('#toTop').click(function(){
$("html, body").animate({ scrollTop: 0 }, 600);
return false;
});
});
</script>


<!-- Start container OR container-fluid footer-->
<div class="container-fluid nopad">


<div class="footer_heading"></div>

<div id="footer">
<div class="container">
    
<div class="footer-menu-wrap col-lg-8 col-sm-12 vert-offset-bottom-2 pull-right">
<ul id="footer-menu">
</div>
    


<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 text-xs-center text-sm-center text-md-center text-lg-center"> 
 
<p class='site-logo'>
<a href='http://k1b1.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='http://k1b1.com/wp-content/uploads/2016/08/89996.png' alt='صحيفة الإخبارية الإلكترونية'>
</a>
</p>

<p class="footer_social_profiles">            <a href="http://k1b1.com/feed" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/rss.png" alt="RSS" title="RSS" />
            </a>
    	            <a href="https://twitter.com/al_ekhbariya" title="Twitter" id="social-id-2" class="mysocial social-twitter" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
    	            <a href="http://www.facebook.com/pages/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9/194178607106" title="Facebook" id="social-id-3" class="mysocial social-facebook" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
    	            <a href="https://plus.google.com/" title="Google Plus" id="social-id-4" class="mysocial social-google-plus" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/google-plus.png" alt="Google Plus" title="Google Plus" />
            </a>
    	            <a href="https://www.youtube.com/" title="YouTube" id="social-id-5" class="mysocial social-youtube" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/youtube.png" alt="YouTube" title="YouTube" />
            </a>
    	            <a href="https://www.linkedin.com/" title="LinkedIn" id="social-id-6" class="mysocial social-linkedin" target="_blank">
            	<img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/social/linkedin.png" alt="LinkedIn" title="LinkedIn" />
            </a>
    	</p>


<!-- START copyright -->
<div class="copyright small_font">
<p dir="ltr">Copyright &copy; 2017 k1b1.com All Rights Reserved.</p>
<p>جميع الحقوق محفوظة لـ ترانا لتقنية المعلومات</p>
</div>
<!-- END copyright -->

</div>


</div><!-- end #footer container -->
</div><!-- end #footer -->


<div id="copyright_wrap">
<div class="container">
<div class="small_font vert-offset-top-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START developer -->	
<!-- copyright nerver removed to keep your website working -->   
<div class="wp_copyright text-lg-left text-md-left text-sm-left text-xs-center"><span style='display:block !important;'>Powered by <a href='http://www.tarana.sa'>Tarana Press</a> Version 3.0.9</div>
<!-- copyright nerver removed to keep your website working -->   
<!-- END developer -->
</div>


<div class="small_font col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START tarana logo -->
<div class="tarana_copyright text-lg-right text-md-right text-sm-right text-xs-center">برمجة وتصميم <a target="_blank" href="http://www.tarana.sa" alt="ترانا بريس" title="ترانا بريس">ترانا لتقنية المعلومات</a> | <a target="_blank" href="http://www.tarana.sa" alt="ترانا بريس" title="ترانا بريس"> <img src="http://k1b1.com/wp-content/themes/taranadefaultvthree/images/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس"></a></div>
<!-- END tarana logo -->  
</div>
  
</div></div>

</div><!-- container OR container-fluid -->

    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://k1b1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/jquery.sliderPro.min.js"></script><script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/jquery.newsTicker.min.js"></script><script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/owl.carousel.min.js"></script><script type="text/javascript" src="http://k1b1.com/wp-content/themes/taranadefaultvthree/widgets/assets/js/widgets_scripts.js"></script><script type='text/javascript' src='http://k1b1.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/k1b1.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://k1b1.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://k1b1.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
</body>
</html>
